Ducati: apresentem-se os donos!

10 Fev 2015 14:24 #136 por WILLIANPS
Respondido por WILLIANPS no tópico Ducati: apresentem-se os donos!
Faz um ano que comprei a minha Ducati Monster 696 e até o momento eu não tive problema algum com ela. No mês passado mandei fazer uma revisão numa oficina multimarcas em Jundiaí/SP (revisão geral, troca do óleo, filtro, pastilha de freio e pneu). Não levei na concessionária da Ducati pois a hora-serviço é muito cara(150,00), lembrando que estou na cidade de Campinas/SP.

Por favor Acessar ou Registrar para participar da conversa.

11 Fev 2015 14:04 #137 por mguerios
Respondido por mguerios no tópico Ducati: apresentem-se os donos!
Prezado Matheus,

Acredito que o ideal é fazer uma verificação passo a passo:

- verifique os fusíveis,
- verifique se há centelha nas velas,
- verifique se quando vira a chave ouve a pressurização na bomba de combustível,
- depois faça testes tipo: apertar embreagem, tirar o pezinho... (as vezes algum sensor desses pifou, inibindo a partida),

- e depois... termina aqui meu parco conhecimento de falhas elétricas.

Abraços

Ducati SuperBike 1198s - 6.000km e seguindo...
Ducati Monster 695 - 25.000km e seguindo...
Ducati Monster 695 - 4.000km
Yamaha YS 250 Fazer - 3.600km
Honda C100 Biz ES - 5.100km
Kasinski Cruise II - 2.500km

Por favor Acessar ou Registrar para participar da conversa.

18 Mar 2015 08:53 #138 por matheusg
Respondido por matheusg no tópico Ducati: apresentem-se os donos!
Daew galera.
Consegui resolver o problema, após verificar a parte elétrica junto com um mecânico, e não constatando nenhum problema, fomos verificar os bicos injetores, e notamos que não estavam injetando, retiramos o tanque e td mais, e concluímos que uma das mangueiras de combustível estava ressecada, fazendo com que pequenos pedaços dela entupissem os bicos, resumindo, trocamos a mangueira, limpamos os bicos, limpamos a bomba de combustível, e demos a partida, e tudo funcionou. :)
Neste final de semana já fui fazer uma pequena viajem de 430km, e peguei alguns trechos de muito movimento, fazendo com que a moto esquenta-se muito (chegou a ligar a ventoinha), resultado, na volta acho que queimou o regulador de voltagem, ahahahaha, provavelmente já estava desgastado devido a rodar muito na cidade.

Por favor Acessar ou Registrar para participar da conversa.

18 Mar 2015 19:38 #139 por malaguti
Respondido por malaguti no tópico Ducati: apresentem-se os donos!

matheusg escreveu: Daew galera.
Consegui resolver o problema, após verificar a parte elétrica junto com um mecânico, e não constatando nenhum problema, fomos verificar os bicos injetores, e notamos que não estavam injetando, retiramos o tanque e td mais, e concluímos que uma das mangueiras de combustível estava ressecada, fazendo com que pequenos pedaços dela entupissem os bicos, resumindo, trocamos a mangueira, limpamos os bicos, limpamos a bomba de combustível, e demos a partida, e tudo funcionou. :)
Neste final de semana já fui fazer uma pequena viajem de 430km, e peguei alguns trechos de muito movimento, fazendo com que a moto esquenta-se muito (chegou a ligar a ventoinha), resultado, na volta acho que queimou o regulador de voltagem, ahahahaha, provavelmente já estava desgastado devido a rodar muito na cidade.

matheusg.
Antes de comprar o original, veja se o Valter Chiaratto tem o seu regulador de voltagem.
Charatto é um cara especializado em reguladores de voltagem, e os seus produtos costumam ser mais em conta, e de qualidade superior aos originais.

Ats.
Fábio Malaguti.
NX4 Falcon.
A melhor moto pra cidade.

Por favor Acessar ou Registrar para participar da conversa.

21 Mar 2015 15:10 #140 por mguerios
Respondido por mguerios no tópico Ducati: apresentem-se os donos!
Agradeça esses danos nas mangueiras a nossa gasolina "rabo de galo".

Abraços

Maro

Ducati SuperBike 1198s - 6.000km e seguindo...
Ducati Monster 695 - 25.000km e seguindo...
Ducati Monster 695 - 4.000km
Yamaha YS 250 Fazer - 3.600km
Honda C100 Biz ES - 5.100km
Kasinski Cruise II - 2.500km

Por favor Acessar ou Registrar para participar da conversa.

21 Mar 2015 15:19 #141 por mguerios
Respondido por mguerios no tópico Ducati: apresentem-se os donos!
Prezados,

alguém sabe me dizer onde leio e respondo as Mensagens Privadas?

A última vez que recebi já foi um "parto" localizar e responder.

Agora estou tentando o mesmo tortuoso caminho usado na última e não consigo sequer visualizar.

Grato

Maro

Ducati SuperBike 1198s - 6.000km e seguindo...
Ducati Monster 695 - 25.000km e seguindo...
Ducati Monster 695 - 4.000km
Yamaha YS 250 Fazer - 3.600km
Honda C100 Biz ES - 5.100km
Kasinski Cruise II - 2.500km
Os seguintes usuário(s) disseram Obrigado: Patriarca

Por favor Acessar ou Registrar para participar da conversa.

21 Mar 2015 18:23 #142 por Patriarca
Respondido por Patriarca no tópico Ducati: apresentem-se os donos!
mgueiros estamos com problemas nas MPs, já solicitei a verificação, geralmente a mensagem é enviada para o e-mail também, verifique sua caixa de spans de repente foi parar lá. :)

"Bons amigos são a família que nos permitiram escolher..."
"Memento te mortalem esse"
“Não é o trânsito que te educa, você leva sua educação por onde vai."

Por favor Acessar ou Registrar para participar da conversa.

29 Abr 2015 21:59 #143 por Patriarca

"Bons amigos são a família que nos permitiram escolher..."
"Memento te mortalem esse"
“Não é o trânsito que te educa, você leva sua educação por onde vai."

Por favor Acessar ou Registrar para participar da conversa.

07 Out 2015 16:59 #144 por shape.hf
Respondido por shape.hf no tópico Ducati: apresentem-se os donos!
Amigo! Tenho uma 848... ela está com o mesmo problema que o seu! Como vc resolveu? E qd a lavo ela fica sem ligar por um bom tempo! Sabe sobre isso tb?

Por favor Acessar ou Registrar para participar da conversa.

07 Out 2015 20:27 #145 por matheusg
Respondido por matheusg no tópico Ducati: apresentem-se os donos!
Tenta abrir e limpar o comando (botão) da partida, talvez esteja entrando água. Verifique o relé da injeção, q na minha 1098 fica ao lado/atrás da bateria (tem 2 juntos, não qual é).
Acho q nao é problema de bicos, más caso queira conferir se estão injetando tira o filtro de ar a dá para ver.

Por favor Acessar ou Registrar para participar da conversa.

Tempo para a criação da página:0.169 segundos