Bem-Vindo, Visitante
Username: Password: Lembrar-me
  • Página:
  • 1

TÓPICO: SUZUKI YES 125 HELP

SUZUKI YES 125 HELP 11 Jan 2015 18:31 #1

Salve Salve galera blza?
estou com um problema
sou do interior de SP Avaré estava indo para São paulo
e resolvi parar pra i no banheiro e tals quando fui ligar a moto nada de sinal de luzes etc...
tentei dar um tranco nela ela ligou
os farois estavam desligados e aceleração dela tava baixa quando liguei a aceleração aumentou e as luzes meio que piscavam
e quando eu acelerava ela desligava e tinha que dar um tranco de novo enfim...
foram me socorrer deram carga e ele voltou ao normal...
e passaram 2 semanas e aconteceu mais 2 vezes
só que dessa vez ela parou
dou tranco nela ela liga posso deixar ela a tarde toda ligava que fica mais vou acelerar ela começa meio que falhar e desliga....
O administrador desabilitou o acesso público de escrita.


SUZUKI YES 125 HELP 17 Jan 2015 14:48 #2

  • silver knigth
  • silver knigth's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 498
  • Thank you received: 80
Provável queima do circuito do retificador de voltagem , na fase de alta.
Aí, ele só alimenta o circuito e a bateria na fase de marcha lenta ou em baixas rotações.
Teste o de uma outra yes nele, e veja oque dá.
Obs. Uma das causas de queima de retificador, pode ser falta de água na bateria, que entra em curto nas placas e superaquece o mesmo. Você já andou sem água na bateria ?
Silver
" it's just the road´s dust, in my veins, in my heart ..."
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.738 seconds