Bem-Vindo, Visitante
Username: Password: Lembrar-me
  • Página:
  • 1

TÓPICO: Dificuldade na partida, Yes só pega com reza braba!

Dificuldade na partida, Yes só pega com reza braba! 09 Nov 2015 09:56 #1

Fala galera, bom dia!

Estou aqui denovo, (tive que criar outra conta pois minha antiga foi excluida), novamente com um suzuki yes.
Bom, vou ser direto no meu problema, contando com uma ajuda de voces.

Comprei uma suzuki yes 2005 para trabalhar. Peguei a mesma no sabado.

Porém, estou ciente dos problemas que a moto tem, (fui informado antes da compra)

Enfim, é o seguinte:

A moto não pega nem a pau. Ela liga a ignição, acende farol, luzes no painel e etc. Quando eu aperto o botao da partida, ela faz o barulho de como fosse ligar mas não liga. Um detalhe que observei é que eu aperto o botao da partida, o motor de arranque faz o barulho por no maximo 1 segundo, e para. Se eu continuar segurando o botao sem soltar, depois de uns 2 segundos em silencio, o motor de arranque repete o barulho e para denovo, até uma ora que ele da uma "gemida". E a moto não pega nem a pau (com ou sem afogador)

Eu nao sei se essa pausa do barulho do motor de partida e normal, pois, minha ex-moto (twister 2008) quando eu apertava e segurava a partida, o motor de arranque ficava fazendo o barulho sem parar, enquanto a moto não pegasse....

O unico jeito da mesma pegar e no tranco, ai pega de primeira mesmo com o motor frio.
Obs. a bateria tem 2 dias de uso.

Quando o motor fica bem quente mesmo, (depois de uns 15 minutos ligado) se eu desligar e ligar novamente ela pega de primeira. Mas, se ficar uns 10 minutos parada, ja da o mesmo problema.

Estou com 3 suspeitas:

1 - Motor de arranque (penso em trocar as escovas)
2 - Bobina de ignição (me digam, quais sao as chances desta peça dar defeito? acho pouco provavel)
3 - Rele de partida

Enfim, não sei o que pode ser, existem outro fatores que tambem me intrigam, mas não acho que poderiam causas tamanho problema, como vela, mistura e etc...

O que vcs acham? alguem ja passou por um problema parecido?

Por favor me ajudem!
Última Edição: 09 Nov 2015 09:58 por gtec.campinas. Razão: faltou alguns detalhes
O administrador desabilitou o acesso público de escrita.


Dificuldade na partida, Yes só pega com reza braba! 11 Nov 2015 16:20 #2

Fala Galera, apenas compartilhando...

Resolvi o problema da minha moto...
Era a escova do motor de partida.. heheh
gastei 15 dilmas e ta tudo bala!

Se por acaso alguem ter o mesmo problema, ai vai a dica:

Após trocar a escova do motor de partida, quando instalei e apertadava o botao, o motor de partida girava em falso, como se o seu eixo nao estivesse engatado nas engrenagens do motor.. Para resolver isso, peguei uma chave de fenda, e nas engrenagens do motor, dei uma leve girada para ambos os lados... Depois disso foi so escostar no botao e a motoca ligou..

Deu um trabalho trocar as escovas, mas com alguns macetes fica tudo mais facil

abraços
O administrador desabilitou o acesso público de escrita.

Dificuldade na partida, Yes só pega com reza braba! 28 Nov 2015 22:03 #3

  • Jotap
  • Jotap's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 27
  • Thank you received: 1
Se alguém tiver o mesmo problema pode ser outro motivo:

O arranque só é usado pra fazer o magneto dar partida. Depois disso é o magneto que faz tudo.
Pode ser carburador sujo. Minha moto tava assim, limpei o carburador e voltou ao normal.
Pode ser umidade ou mal contato nos terminais da bateria. Tem que dar uma mexidinha pra ver ou uma apertadinha neles. As vezes só resolve fazendo uma limpeza nos terminais.
Pode ser bateria fraca com pouca carga. Dê uma carga completa ou troque a bateria por uma nova.
Pode ser o cabo da vela. Ele costuma ficar úmido e perde a função. Pra saber se é a causa, retire o cabo de vela e tente dar partida sem ele, se o barulho for igual, o problema é nele. As vezes volta ao normal somente retirando e colocando-o de volta.
No mais, tem que olhar com mais atenção.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.173 seconds