Bem-Vindo, Visitante
Username: Password: Lembrar-me
  • Página:
  • 1
  • 2
  • 3

TÓPICO: PROBLEMA SUZUKI YES 125

PROBLEMA SUZUKI YES 125 30 Abr 2012 17:55 #1

Salve nação motonline! Como vão? Estava procurando ajuda no google para tentar resolver o problema da minha moto quando encontrei o fórum e decidi me registrar por acreditar que aqui posso encontrar a ou as resposta(s) que preciso.


Minha história é a seguinte...
Comprei um YES 125cc 2008/09 com 25km rodado... A moto está nova! Porém, ela está com um "probleminha" que está me deixando com dor de cabeça. O ex-dono da moto ganhou ela em um sorteio do trabalho. Um
colega resolveu "rifá-la" já que o filho havia ido morar em outra
cidade. Como ele não tinha habilitação a moto ficou a maior parte do
tempo parada, rodando somente nos finais de semana, tanto que quando eu fui vê-la já havia 3 semanas que ele não ligava e ela estava muuuito suja. Pois bem, resumindo a história... Quando tento ligar a moto, independente do horário(manhã, tarde ou noite), ela liga, mas, quando dou uma "aceleradinha", só pra ajudar a esquentar, ela "engasga e morre". Só estou conseguindo ligar e andar nela com o afogador acionado. Já tentei sair com ela achando que quando a moto esquentasse ela ficaria normal. Mas, para a minha surpresa ela teima em morrer, daí tenho que ficar acelerando toda vez que paro nos cruzamentos e/ou sinais para poder sair... se não ela "engasga" e morre. Conversei com um "mecânico" e ele me disse que era carburador, como a moto tinha ficado muito tempo parada, era sujeiro no mesmo. Mandei que ele limpasse, mas para a minha surpresa... continua dando o mesmo problema. Conversando com um amigo meu que tem uma moto iqual a minha, ele me disse que poderia ser a vela do motor ou um tal de "CDI". Então fui ver a vela do motor e a mesma está novinha, acredito que não seja ela.

Peço encarecidamente que me ajudem... preciso resolver esse problema.

Um abraço! E agradeço pela ajuda de cada um!
- Daniel Falcão -
O administrador desabilitou o acesso público de escrita.


PROBLEMA SUZUKI YES 125 30 Abr 2012 21:27 #2

  • NINJATO
  • NINJATO's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 353
  • Thank you received: 1
DanielFalcao escreveu:
Salve nação motonline! Como vão? Estava procurando ajuda no google para tentar resolver o problema da minha moto quando encontrei o fórum e decidi me registrar por acreditar que aqui posso encontrar a ou as resposta(s) que preciso.


Minha história é a seguinte...
Comprei um YES 125cc 2008/09 com 25km rodado... A moto está nova! Porém, ela está com um "probleminha" que está me deixando com dor de cabeça. O ex-dono da moto ganhou ela em um sorteio do trabalho. Um
colega resolveu "rifá-la" já que o filho havia ido morar em outra
cidade. Como ele não tinha habilitação a moto ficou a maior parte do
tempo parada, rodando somente nos finais de semana, tanto que quando eu fui vê-la já havia 3 semanas que ele não ligava e ela estava muuuito suja. Pois bem, resumindo a história... Quando tento ligar a moto, independente do horário(manhã, tarde ou noite), ela liga, mas, quando dou uma "aceleradinha", só pra ajudar a esquentar, ela "engasga e morre". Só estou conseguindo ligar e andar nela com o afogador acionado. Já tentei sair com ela achando que quando a moto esquentasse ela ficaria normal. Mas, para a minha surpresa ela teima em morrer, daí tenho que ficar acelerando toda vez que paro nos cruzamentos e/ou sinais para poder sair... se não ela "engasga" e morre. Conversei com um "mecânico" e ele me disse que era carburador, como a moto tinha ficado muito tempo parada, era sujeiro no mesmo. Mandei que ele limpasse, mas para a minha surpresa... continua dando o mesmo problema. Conversando com um amigo meu que tem uma moto iqual a minha, ele me disse que poderia ser a vela do motor ou um tal de "CDI". Então fui ver a vela do motor e a mesma está novinha, acredito que não seja ela.

Peço encarecidamente que me ajudem... preciso resolver esse problema.

Um abraço! E agradeço pela ajuda de cada um!



Sua moto é 2009.

Verifique:

-Bateria (se tem mais de 2 anos o ideal é trocar ou mande fazer uma carga lenta e faça um teste para ver qual tensão ela está mantendo se tiver muito baixa é hora de trocar).
-Vela, se a moto tá morrendo ao parar em algum semaforo tb pode ser a causa (a vela da titan 150 serve, sempre usei na minha Ex).
-A moto realmente é nova? Tem certeza absoluta?
-Combustivel. Vc confia no posto?
-Tem certeza de que o cara limpou corretamente o carbura? Leve em outro mecânico.

Tudo isso acima faz a moto morrer mesmo rodando.
CB300R ABS 38000K
Cot.Seguro 08/11=3.862,00
Car System/ituram, não confio.
www.youtube.com/exvasp
O administrador desabilitou o acesso público de escrita.

PROBLEMA SUZUKI YES 125 30 Abr 2012 21:37 #3

NINJATO escreveu:
DanielFalcao escreveu:
Salve nação motonline! Como vão? Estava procurando ajuda no google para tentar resolver o problema da minha moto quando encontrei o fórum e decidi me registrar por acreditar que aqui posso encontrar a ou as resposta(s) que preciso.


Minha história é a seguinte...
Comprei um YES 125cc 2008/09 com 25km rodado... A moto está nova! Porém, ela está com um "probleminha" que está me deixando com dor de cabeça. O ex-dono da moto ganhou ela em um sorteio do trabalho. Um
colega resolveu "rifá-la" já que o filho havia ido morar em outra
cidade. Como ele não tinha habilitação a moto ficou a maior parte do
tempo parada, rodando somente nos finais de semana, tanto que quando eu fui vê-la já havia 3 semanas que ele não ligava e ela estava muuuito suja. Pois bem, resumindo a história... Quando tento ligar a moto, independente do horário(manhã, tarde ou noite), ela liga, mas, quando dou uma "aceleradinha", só pra ajudar a esquentar, ela "engasga e morre". Só estou conseguindo ligar e andar nela com o afogador acionado. Já tentei sair com ela achando que quando a moto esquentasse ela ficaria normal. Mas, para a minha surpresa ela teima em morrer, daí tenho que ficar acelerando toda vez que paro nos cruzamentos e/ou sinais para poder sair... se não ela "engasga" e morre. Conversei com um "mecânico" e ele me disse que era carburador, como a moto tinha ficado muito tempo parada, era sujeiro no mesmo. Mandei que ele limpasse, mas para a minha surpresa... continua dando o mesmo problema. Conversando com um amigo meu que tem uma moto iqual a minha, ele me disse que poderia ser a vela do motor ou um tal de "CDI". Então fui ver a vela do motor e a mesma está novinha, acredito que não seja ela.

Peço encarecidamente que me ajudem... preciso resolver esse problema.

Um abraço! E agradeço pela ajuda de cada um!



Sua moto é 2009.

Verifique:

-Bateria (se tem mais de 2 anos o ideal é trocar ou mande fazer uma carga lenta e faça um teste para ver qual tensão ela está mantendo se tiver muito baixa é hora de trocar).
-Vela, se a moto tá morrendo ao parar em algum semaforo tb pode ser a causa (a vela da titan 150 serve, sempre usei na minha Ex).
-A moto realmente é nova? Tem certeza absoluta?
-Combustivel. Vc confia no posto?
-Tem certeza de que o cara limpou corretamente o carbura? Leve em outro mecânico.

Tudo isso acima faz a moto morrer mesmo rodando.

Obrigado pela resposta Ninja! ;)
Acredito que a moto seja nova sim. Apesar de ser 2009, ela está com todas as peças originais de fábrica, inclusive a tampa do tanque ainda tem o plástico azul de quando sai nova da cc. Então... Mas o grande problema é esse "problema" mesmo. Vou seguir suas dicas e vê se consigo sanar esse problema. Agora mesmo, 00:40 eu fui lá fora dá uma ligada na moto e ela só pegou com o afogador ligado, quando liguei sem o afogador, ela não segurou... engasgou e morreu. =/

Desde já te agradeço cara!
Um grande abraço!
- Daniel Falcão -
O administrador desabilitou o acesso público de escrita.

PROBLEMA SUZUKI YES 125 01 Mai 2012 12:38 #4

  • ezenecon
  • ezenecon's Avatar
  • OFFLINE
  • Forista Expert
  • Postagens: 2801
  • Thank you received: 458
Minha intruder tem dois anos de uso, + de 60 mil km e só pega com o afogador acionado!!!!!! Acho que já acostumei. Todo dia, ao dar partida, aciono o afogador, dou um leve toque no botão de partida, e pronto, a moto pega sempre de prima. Pode tar o maior frio!!! Sem acionar o afogador,. não pega e quando pega não firma a marcha lenta.

Quanto ao seu caso, a gasolina do tanque foi mudada? Gasolina fica velha e não queima direito.
Outra coisa, a marcha lenta dela é 1500 rpm. Muitos mecanicos deixam com 1000 mas a moto fica morrendo.
Ezenecon

2º ENM, eu também FUI!!!!!!
O administrador desabilitou o acesso público de escrita.

PROBLEMA SUZUKI YES 125 01 Mai 2012 14:58 #5

ezenecon escreveu:
Minha intruder tem dois anos de uso, + de 60 mil km e só pega com o afogador acionado!!!!!! Acho que já acostumei. Todo dia, ao dar partida, aciono o afogador, dou um leve toque no botão de partida, e pronto, a moto pega sempre de prima. Pode tar o maior frio!!! Sem acionar o afogador,. não pega e quando pega não firma a marcha lenta.

Quanto ao seu caso, a gasolina do tanque foi mudada? Gasolina fica velha e não queima direito.
Outra coisa, a marcha lenta dela é 1500 rpm. Muitos mecanicos deixam com 1000 mas a moto fica morrendo.

Diante mão... já te agradeço pela ajuda! ;)
Então, pela manhã, com o motor frio, procuro ligar com o afogador sempre acionado, daí deixo uns 5 minutinhos esquentando e tiro do afogador... Mas, para a minha surpresa, dou uma aceleradinha e a moto engasga e morre. Está sendo assim! Encima do que você disse sobre a gasolina, aproveitei para esvaziar o tanque e amanhã pela manhã vou colocar gasolina aditivada nova. Depois vou levar ao mecânico pra ver o que ele acha.

Um abraço!
E obrigado novamente!
- Daniel Falcão -
O administrador desabilitou o acesso público de escrita.

PROBLEMA SUZUKI YES 125 01 Mai 2012 15:51 #6

  • ezenecon
  • ezenecon's Avatar
  • OFFLINE
  • Forista Expert
  • Postagens: 2801
  • Thank you received: 458
Depois que passa dessa fase, o motor fica redondo??? Quando vc acelera ela continua falhando??


vc não respondeu sobre a marcha lenta!!!
Ezenecon

2º ENM, eu também FUI!!!!!!
O administrador desabilitou o acesso público de escrita.


PROBLEMA SUZUKI YES 125 01 Mai 2012 16:21 #7

ezenecon escreveu:
Depois que passa dessa fase, o motor fica redondo??? Quando vc acelera ela continua falhando??


vc não respondeu sobre a marcha lenta!!!


A marcha lenta seria o neutro? Se sim... Pelo que vi no painel, quando ela está em neutro, fica a 1000rpm. Tirei toda a gasolina velha que estava no tanque e acabei de colocar 3,5 litros de gasolina aditivada. Eu ligo a moto no afogador e deixo por +/- 5 minutos(tempo suficiente para dar uma esquentada no motor), depois desses 5 minutos tiro do afogador, ainda em neutro e dou uma aceleradinha... nessa aceleradinha, a moto engasga e morre. Acontece também as vezes de tirar o afogador e a moto, mesmo sem acelerar e estando sempre no NEUTRO, não segurar... ela vai perdendo força, mais ou menos assim, até morrer. O que pode ser isso?


Abraço!




DanielFalcao2012-05-01 19:35:57
- Daniel Falcão -
O administrador desabilitou o acesso público de escrita.

PROBLEMA SUZUKI YES 125 01 Mai 2012 16:40 #8

  • ezenecon
  • ezenecon's Avatar
  • OFFLINE
  • Forista Expert
  • Postagens: 2801
  • Thank you received: 458
Marcha lenta é a rotação que o motor trabalha sem acelerar. Deve ficar em torno dos 1500 RPM com o farol aceso. Se estiver muito baixa, ela fica dificil de estabilisar.

Quando você for desligar o afogador, da umas aceleradas ainda com ele acionado, e quando o giro estiver mais alto desligue. A rotação do motor deverá se estabilizar nos 1500. Se não ocorrer, é o carburador que está desregulado, leve num bom mecanico. Se a rotação estabilizar nos 1500 e ainda assim não aceitar acelerar, deve ser diafragma do carburador. aí só desmontado para ver o problema.
Ezenecon

2º ENM, eu também FUI!!!!!!
O administrador desabilitou o acesso público de escrita.

PROBLEMA SUZUKI YES 125 01 Mai 2012 17:12 #9

ezenecon escreveu:
Marcha lenta é a rotação que o motor trabalha sem acelerar. Deve ficar em torno dos 1500 RPM com o farol aceso. Se estiver muito baixa, ela fica dificil de estabilisar.

Quando você for desligar o afogador, da umas aceleradas ainda com ele acionado, e quando o giro estiver mais alto desligue. A rotação do motor deverá se estabilizar nos 1500. Se não ocorrer, é o carburador que está desregulado, leve num bom mecanico. Se a rotação estabilizar nos 1500 e ainda assim não aceitar acelerar, deve ser diafragma do carburador. aí só desmontado para ver o problema.

Então, fiz o que vc falou e a rotação não saiu dos 1000rpm. E olha que coisa... com o afogador ACIONADO a moto queria morrer(não morreu)... dava pra ouvir o motor perdendo força e a rotação caiundo aos pouquinhos. Poxaaa... oq pode ser isso?
- Daniel Falcão -
O administrador desabilitou o acesso público de escrita.

PROBLEMA SUZUKI YES 125 01 Mai 2012 17:34 #10

  • ezenecon
  • ezenecon's Avatar
  • OFFLINE
  • Forista Expert
  • Postagens: 2801
  • Thank you received: 458
Tem certgeza que o afogador está funcionando como deve??????

Com o afogador acionado, quando o motor aquece um pouco, a rotação vai para mais de 3 mil.

De qualquer maneira, a marcha lenta deve ser regulada, com o motor quente, aos 1500.
Ezenecon

2º ENM, eu também FUI!!!!!!
O administrador desabilitou o acesso público de escrita.

PROBLEMA SUZUKI YES 125 01 Mai 2012 17:36 #11

ezenecon escreveu:
Tem certgeza que o afogador está funcionando como deve??????

Com o afogador acionado, quando o motor aquece um pouco, a rotação vai para mais de 3 mil.

De qualquer maneira, a marcha lenta deve ser regulada, com o motor quente, aos 1500.



Vou lá testar novamente!
Vou deixar a moto ligada por mais tempo no afogador... esperar esquentar pra vê se ela chega nesses 3mil rpm.

Já volto e te dou uma posição!
- Daniel Falcão -
O administrador desabilitou o acesso público de escrita.

PROBLEMA SUZUKI YES 125 01 Mai 2012 17:39 #12

  • ezenecon
  • ezenecon's Avatar
  • OFFLINE
  • Forista Expert
  • Postagens: 2801
  • Thank you received: 458
Fico aguardando!!
Ezenecon

2º ENM, eu também FUI!!!!!!
O administrador desabilitou o acesso público de escrita.

PROBLEMA SUZUKI YES 125 01 Mai 2012 17:50 #13

ezenecon escreveu:
Fico aguardando!!

Agora lascou-se tudo!
Nem com o afogador acionado ela quis ligar. =/
Meeeeu DEUS! Me deem uma luz!
- Daniel Falcão -
O administrador desabilitou o acesso público de escrita.

PROBLEMA SUZUKI YES 125 01 Mai 2012 17:54 #14

  • ezenecon
  • ezenecon's Avatar
  • OFFLINE
  • Forista Expert
  • Postagens: 2801
  • Thank you received: 458
Em priomeiro lugar, fique calmo, moto é que nem mulher!!!! Muito temperamental!!!!!

Amanhã, se possivel, vele-a num bom mecanico, peça para desmontar o carburador na sua frente, e inspecione tudo, afogador, diafragma, boia, etc. Peça para deichar o carburador gabaritado (original). Antes procure saber se ele tem esperiencia com Suzuki, pois os "hondeiro" tem o hábito de querem achar que estão com uma honda nas mãos, e Suzuki não é Honda. (não quer dizer que não seja boa tambem, apenas é diferente)
Incista em deixar a marcha lenta com 1500 rpm, poi é o que manda o manual (porém os hondeiros acham qua é mil)

Incista para resolver seu proplema, pois a motinho é guerreira. Como postei acima, a minha em dois anos já rodou + de 60 mil Km, sempre com bastante peso (entre 180 e 230 kg), andando na cidade e em estradas, subindo serras etc. e nunca me deixou na mão.

Só agora é que começou alguns problemas, todos pequenos, como: as bengalas vazando, pequeno vazamento por baixo do motor que eu não identidentifiquei ainda, pode ser no eixo da alavanca do cambio ou no eixo do pinhão, pequeno vazamento no retentor do motor de arranque, acho que as buchas do quadro elástico estão no fim. tudo coisa pq. que não atrapalha o uso da moto.

Seja feliz com a sua e estamos aqui para ajuda-lo
Ezenecon

2º ENM, eu também FUI!!!!!!
O administrador desabilitou o acesso público de escrita.

PROBLEMA SUZUKI YES 125 01 Mai 2012 17:59 #15

ezenecon escreveu:
Em priomeiro lugar, fique calmo, moto é que nem mulher!!!! Muito temperamental!!!!!

Amanhã, se possivel, vele-a num bom mecanico, peça para desmontar o carburador na sua frente, e inspecione tudo, afogador, diafragma, boia, etc. Peça para deichar o carburador gabaritado (original). Antes procure saber se ele tem esperiencia com Suzuki, pois os "hondeiro" tem o hábito de querem achar que estão com uma honda nas mãos, e Suzuki não é Honda. (não quer dizer que não seja boa tambem, apenas é diferente)
Incista em deixar a marcha lenta com 1500 rpm, poi é o que manda o manual (porém os hondeiros acham qua é mil)

Incista para resolver seu proplema, pois a motinho é guerreira. Como postei acima, a minha em dois anos já rodou + de 60 mil Km, sempre com bastante peso (entre 180 e 230 kg), andando na cidade e em estradas, subindo serras etc. e nunca me deixou na mão.

Só agora é que começou alguns problemas, todos pequenos, como: as bengalas vazando, pequeno vazamento por baixo do motor que eu não identidentifiquei ainda, pode ser no eixo da alavanca do cambio ou no eixo do pinhão, pequeno vazamento no retentor do motor de arranque, acho que as buchas do quadro elástico estão no fim. tudo coisa pq. que não atrapalha o uso da moto.

Seja feliz com a sua e estamos aqui para ajuda-lo



Obrigado por toda ajuda que tem me dado! ;)
E se eu mesmo regular a "lenta" para 1500rpm... é coisa fácil de fazer. É só fazer com o motor quente e o farol acesso. Mas onde fica o parafuso da lenta no carburador da YES?
- Daniel Falcão -
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
  • 2
  • 3
Time to create page: 0.285 seconds