Bem-Vindo, Visitante
Username: Password: Lembrar-me
  • Página:
  • 1
  • 2
  • 3

TÓPICO: Suzuky yes pipocando em alta giro

Suzuky yes pipocando em alta giro 04 Out 2007 19:03 #1

  • tiagoulart
  • tiagoulart's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 101
Salve Galera...

Estou com esse problema a alguns dias... jah fiz alguns testes... o que acontece é o segunite.. a 10 mil giros.. com o acelerador aberto minha moto tah pipocando continuamente como se estivesse dando no corta corrente, no começo quando apareceu estava usando gasolina ruim fiz o teste e tal e constatei issou, usei o maximo que consegui (gasolina tah caro srsrsr naum ia jogar fora rsrs) e coloquei em outro posto, os pipocos diminuiram um pouco porem as vezes naum fazia e chegava as 11 mil sem pipocos... bom jah fiz tantos testes que nem sei o que pode ser.. jah regulei o bura de novo ... e tal .. hj um mecanico regulou a mistura e tal deu umas 4 voltas se naum me engano ela ficou mais fraca pouca coisa... e ela naum pipocou porem nem posso falar que parou pois sempre fico feliz e os pipocos voltam..

alguem que tem yes jah teve esse problema seria o limitador de giro ?? CDI ?? algum mal contato sei lah eu ...

abraçoss
Tiago Goulart

Suzuki Yes En 125

São Bernardo do Campo - SP

47.000 km

O administrador desabilitou o acesso público de escrita.


Suzuky yes pipocando em alta giro 04 Out 2007 19:46 #2

  • Ivan RJ
  • Ivan RJ's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 264
Isso é o limitador atuando antes da flutuação das válvulas. Se a moto está bem regulada, carburador e vávulas, só pode ser o CDI. Não vejo outra solução a não ser a troca por um sem limitador. Um grande abraço.
YES 2006 Azul - Rio de Janeiro
Alone On Road MG
Só temos uma regra, não ter regras.
O administrador desabilitou o acesso público de escrita.

Suzuky yes pipocando em alta giro 04 Out 2007 20:05 #3

  • pjunior
  • pjunior's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1014
Olá,

A minha yes 2006/2007 não fazia isso antes, agora estou com o mesmo problema, não sei se é realmente o CDI. Estou testando posições da agulha para ver o que acontece.

No momento estou com a seguinte configuração:

agulha com arruela elástica no meio.
abaixo da arruela elástica esta a de nylon (de 3mm)
abaixo da de nylon a de metal.

Já refiz a regulagem da mistura. A moto não estoura e não afoga. O motor roda lisinho a 1500 rpm.

Estou com o tubo afastado e o restritor cortado.

A única coisa que não fiz foi alterar o nível da boia.

Ae tiagoulart

Coloca as especificações da moto ano/modelo e como esta configurado o seu carburador.

[]'s
Suzuki yes 2007 Preta.
Lander 2012 Preta

Curitiba - PR.
O administrador desabilitou o acesso público de escrita.

Suzuky yes pipocando em alta giro 04 Out 2007 20:09 #4

  • pjunior
  • pjunior's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1014
Ivan RJ escreveu:
Isso é o limitador atuando antes da flutuação das válvulas. Se a moto está bem regulada, carburador e vávulas, só pode ser o CDI. Não vejo outra solução a não ser a troca por um sem limitador. Um grande abraço.
Olá Ivan,

No que a regulagem de válvulas poderia interferir? vc pode explicar?

Na revisão dos 3.000km o tive que levar numa outra oficina pois o pessoal da concessionária deixou tão presa que parecia que andava de ré.

A moto ficou mais solta o motor ficou mais macio.


[]'s
Suzuki yes 2007 Preta.
Lander 2012 Preta

Curitiba - PR.
O administrador desabilitou o acesso público de escrita.

Suzuky yes pipocando em alta giro 05 Out 2007 08:24 #5

  • Jduarte
  • Jduarte's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1541
  • Thank you received: 2
Thiago, vc conseguiu o check-up no alarme?...
O administrador desabilitou o acesso público de escrita.

Suzuky yes pipocando em alta giro 05 Out 2007 11:42 #6

  • pjunior
  • pjunior's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1014
Jduarte escreveu:
Thiago, vc conseguiu o check-up no alarme?...

Olá Jduarte,

Eu também tenho alarme na minha yes ele também poderia ajudar no problema?


[]´s
Suzuki yes 2007 Preta.
Lander 2012 Preta

Curitiba - PR.
O administrador desabilitou o acesso público de escrita.


Suzuky yes pipocando em alta giro 05 Out 2007 11:54 #7

  • Jduarte
  • Jduarte's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1541
  • Thank you received: 2
pode sim, Paulo...


Não sei no seu caso, que pelo que lembro vc tem relação bem alongada, né? E, sua moto tem cortes nas marchas curtas também?
O administrador desabilitou o acesso público de escrita.

Suzuky yes pipocando em alta giro 05 Out 2007 12:57 #8

  • pjunior
  • pjunior's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1014
Jduarte escreveu:
pode sim, Paulo...


Não sei no seu caso, que pelo que lembro vc tem relação bem alongada, né? E, sua moto tem cortes nas marchas curtas também?

Eu testei em 3.a, 4.a, e 5.a e em todas ela cortou em 10.000 rpm. Estou com pinhão 15 .
No momento estou com a seguinte configuração:

agulha com arruela elástica no meio.
abaixo da arruela elástica esta a de nylon (de 3mm)
abaixo da de nylon a de metal.

Já refiz a regulagem da mistura. A moto não estoura e não afoga. O motor roda lisinho a 1500 rpm.

Estou com o tubo afastado e o restritor cortado.

A única coisa que não fiz foi alterar o nível da boia.

Se o alarme puder influenciar posso desativá-lo.

[]'s
Suzuki yes 2007 Preta.
Lander 2012 Preta

Curitiba - PR.
O administrador desabilitou o acesso público de escrita.

Suzuky yes pipocando em alta giro 05 Out 2007 14:55 #9

  • Jduarte
  • Jduarte's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1541
  • Thank you received: 2
sim, alarmes podem interferir... eles atuam no corte da energia da bobina de ignição. Mas acho que o correto seria desconectá-lo, como se fosse ser retirado...
O administrador desabilitou o acesso público de escrita.

Suzuky yes pipocando em alta giro 05 Out 2007 17:53 #10

  • pjunior
  • pjunior's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1014
Olá Jduarte,

Vou desligar meu alarme então para ver o que acontece.

Vou tentar primeiro apenas desativendo ele pelo código através da chave.

[]'s
Suzuki yes 2007 Preta.
Lander 2012 Preta

Curitiba - PR.
O administrador desabilitou o acesso público de escrita.

Suzuky yes pipocando em alta giro 05 Out 2007 20:06 #11

  • tiagoulart
  • tiagoulart's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 101
opa galera...

Então pjunior minha moto estah com as alterações do jd conforme o tutorial minha moto é 06/07, redondinha na lenta e tal, esta igualzinha a pipocando e cortando a 10 mil em 3ª, 4ª e 5ª e sobre o teste com o alarme desligado no código eu jah fiz o teste e corta do mesmo jeito, vou ver se consigo fazer isso que o jd tah falando.

caso faça antes que eu pois estou enrolado esses dias, posta ai se oa pipocos pararam..

abraçoss
Tiago Goulart

Suzuki Yes En 125

São Bernardo do Campo - SP

47.000 km

O administrador desabilitou o acesso público de escrita.

Suzuky yes pipocando em alta giro 06 Out 2007 11:31 #12

  • pjunior
  • pjunior's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1014
Olá Pessoal,

Desliguei o alarme com o segredo na chave. Estava em 3.a e a moto deu uma engasgada em 8.000 rpm quando chegou em 10.000 deu outra engasgada e adivinhem passou dos 10.000 fui até 10.500 e se segurasse ia mais.

Não consegui testar em 4.a ou 5.a pq não tinha espaço para fazer o teste. Voltei a acionar o alarme pois não dá para facilitar e testei novamente.

E o resultado. Sem engasgo e passou de 10.000 rpm em 3.a.

E agora?

Alguém tem alguma idéia do que possa estar acontecendo?

[]'s
Suzuki yes 2007 Preta.
Lander 2012 Preta

Curitiba - PR.
O administrador desabilitou o acesso público de escrita.

Suzuky yes pipocando em alta giro 06 Out 2007 14:37 #13

  • tiagoulart
  • tiagoulart's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 101
po cara eu e vc estamos no mesmo dilema..

hj fui trabalhar e pipocou aos 10 mil (normal rssr).. e quando voltei pra casa quase cheguei nos 11 mil.. só naum cheguei pois a via era curta e sem pipocos nenhum ... f*d* viu rrssrr... vc tem escape esportivo ?? ou orignal ??

abraçoss...
Tiago Goulart

Suzuki Yes En 125

São Bernardo do Campo - SP

47.000 km

O administrador desabilitou o acesso público de escrita.

Suzuky yes pipocando em alta giro 06 Out 2007 15:48 #14

  • pjunior
  • pjunior's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1014
Ae Tiagoulart,

Eu não tenho escape esportivo.

Voltando ao assunto engasgadas, hoje de manhã consegui testar apenas a 3.a pois o trecho de pista era pequeno.

Agora a pouco peguei um trecho maior da BR e em 3.a e 4.a a engasgada em 10.000 parou e o ponteiro passou lisinho e se eu continuasse segurando a moto chegava a 12.000 rpm.

Em 5.a na descida coloquei 115km/h a 9500rpm sem nenhum sinal de corte.

Vamos as mudanças de ontem para hoje:

- Troca de óleo e filtro.
- O mecânico da oficina apertou a saída do escape, pouca coisa mas apertou.
- Desativei o alarme da moto pelo código acionado pela chave de contato da moto. ( teste realizado de manhã conforme descrito no post anterior).
Esse teste de agora eu fiz com o alarme acionado.

OBS: Não foi feita nenhuma alteração na agulha e na mistura.

E agora o que pode ser ?

- Carburador com alguma sujeira que acabou limpando?

- CDI que voltou do coma das 10.000 rpm?

- Este problemaão exist ( Padre Quevedo)!

[]'s e Obrigado a todos que estão ajudando.
Suzuki yes 2007 Preta.
Lander 2012 Preta

Curitiba - PR.
O administrador desabilitou o acesso público de escrita.

Suzuky yes pipocando em alta giro 06 Out 2007 18:33 #15

  • tiagoulart
  • tiagoulart's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 101
o mecânico apertou a saida junto ao cabeçote ??

estranho no meu caso com o alarme desligado continuou os pipocos .. sua motinho tah andando bem heim a 9500 rpm a 115 ... vc nem precisa reclamar srsr.. a minha a 10 mil esta a 110, 112 por ai ..

não querendo gorar cara porem .. sempre ficava feliz quando parava ai depois ele voltava srsrsr.. é só rpa deixar alegre e tal e depois pum .. colocar eu pra baixo de novo rrs..

abraços...

obs: ão to gorando não heim .. espero que naum volte.. e na minha tb naum pois agora a tarde vindo pra casa ela naum pipocou.. aiss jah aconteceu várias vezes isso .. e depois voltava srsr
Tiago Goulart

Suzuki Yes En 125

São Bernardo do Campo - SP

47.000 km

O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
  • 2
  • 3
Time to create page: 0.218 seconds