Bem-Vindo, Visitante
Username: Password: Lembrar-me
  • Página:
  • 1

TÓPICO: Problema Eletrico.

Problema Eletrico. 01 Mar 2013 19:24 #1

Tive um pequeno acidente com minha Road King , e deixei ela tombar . Tirando eu que luxei meu ombro ,a moto nao sofreu nenhum dano aparente. Precisei um tempo para me recuperar e estou voltando a rodar. Ocorre que quando vou ligar a moto , as luzes de seta piscam alternadamente e a moto nao da partida . Ligo e desligo a chave encima do tanque algumas vezes e ela acorda e da a partida. Voces acham que tem algo a ver com o fato dela ter tombado , osmar contato ou bateria ? Ja peguei estrada com ela para dar uma carga na bateria mas o problema continua.O que voces acham ?Em tempo eh uma Road King 2010.
O administrador desabilitou o acesso público de escrita.


Problema Eletrico. 02 Mar 2013 07:59 #2

  • Celestino Gomez
  • Celestino Gomez's Avatar
  • OFFLINE
  • Forista Expert
  • Postagens: 3962
  • Thank you received: 70
Dificil relacionar com o tombo, mas nao impossivel....pode ter rompido algum pequeno fio nas setas e aí, nos modelos mais eletronicos, qualquer falha deixa a criança doida.....

Bateria arriada pode ser tb....mesmo tendo sido "carregada" com o passeio, se as placas colaram nao vai segurar carga....pela idade, nao seria o caso teoricamente, mas tb nao é impossível.

Bom mecanico é a solução.....recupere-se bem.

Abraços,
Celestino e Marcela
883 Custom / EG
andandoeobservando.blogspot.com
motranqueiros2.zip.net
motociclistas2.nafoto.net
O administrador desabilitou o acesso público de escrita.

Problema Eletrico. 02 Mar 2013 20:00 #3

B noite Celestino. Obrigado por ter enviado sua opiniao. Fui atras e lendo o manual(...) descobri que poderia ser a pilha do controle remoto. Resolvi entao desativar o alarme e consegui dar partida na moto. Vou trocar a pilha e vamos ver o que vai dar...Abraco
O administrador desabilitou o acesso público de escrita.

Problema Eletrico. 03 Mar 2013 08:37 #4

  • Celestino Gomez
  • Celestino Gomez's Avatar
  • OFFLINE
  • Forista Expert
  • Postagens: 3962
  • Thank you received: 70
Bem lembrado.....alguns problemas ja foram relatados com controle remoto.....

Vale a pena ter sempre uma bateria de reserva.

Abraços,
Celestino e Marcela
883 Custom / EG
andandoeobservando.blogspot.com
motranqueiros2.zip.net
motociclistas2.nafoto.net
O administrador desabilitou o acesso público de escrita.

Problema Eletrico. 03 Mar 2013 20:51 #5

Peguei o sensor de presenca reserva encocostei na moto e ....nada. Troquei a pilha e problema resolvido. Evidente que se a pilha de um sensor descarregou , a do reserva tambem descarregou ja que ele apesar de guardado na gaveta tambem esta ativo . Moral da historia : Eh aconselhavel abrir o sensor reserva tirara a pilha para nao correr o risco dela melar. Ainda bem que eu tinha colocado uma senha no alarme da qual eu me lembrei (...)e entao consegui ligar a moto sem o sensor e fui comprar a pilha!
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.243 seconds