Bem-Vindo, Visitante
Username: Password: Lembrar-me
  • Página:
  • 1

TÓPICO: Riva 150 - pulando na saída (COM VÍDEO)

Riva 150 - pulando na saída (COM VÍDEO) 24 Nov 2013 22:59 #1

Caros, minha Riva 150 já passou dos 4.000 km (e 2 revisões) e o problema dos pulinhos nas saídas em primeira marcha nos km iniciais continuam. Na última revisão deram uma amenizada, mas logo voltou o problema.

Explicando melhor: assim que ligo a moto a primeira vez no dia, engato a primeira e vou sair, suavemente, a moto dá uns pulos e faz uns barrulhos de metal arrastando ao invés de sair silenciosa e suavemente. E isso persiste nos quilômetros iniciais, toda vez que preciso parar e sair com a moto novamente (sinal/farol por exemplo).

Alguém sabe o que fazer para a Dafra resolver isso? Já ouvi dizerem que é problema de uns lotes, que era pra encher o saco que a Dafra trocaria as peças da embreagem e tal, inclusive pressionei o mecânico na última revisão e ele confirmou que a Dafra em alguns casos realmente troca as peças, apesar de ele ter feito somente "um ajuste" e lubrificado o sistema.

Att.
Hugo


Adoro motos, mesmo tendo comprado uma Dafra.
Última Edição: 28 Nov 2013 02:44 por hugoesteves. Razão: Inseri o vídeo
O administrador desabilitou o acesso público de escrita.


Riva 150 - pulando na saída 26 Nov 2013 14:17 #2

  • silver knigth
  • silver knigth's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 498
  • Thank you received: 80
Hugo, boa tarde.
Qual o óleo que estão utilizando em sua Riva ?
O óleo original da Dafra Riva acho que é 20W50 SG - Selenia.
O comportamento dela é típico de falta de óleo circulando entre os discos.
Considere utilizar um óleo mais aditivado.
Um API SL, Jaso MA, como o Yamalube e outros similares.
Ou os da linha Mobil, próprio para motos.
Lembre-se : A Dafra já escolheu óleo errado para uma de suas motos, a Next, e teve de voltar atrás.
Outra coisa.
Sempre é bom deixar ela aquecer por alguns instantes de manhã.
Minhas motos, pela manhã, deixo elas esquentando enquanto coloco luvas , capacete, jaqueta.
E dou umas cinco ou seis acionadas na embreagem, por uns cinco segundos de cada vêz, antes de engatar a primeira vêz.
Tenta e depois me conta...
Silver
" it's just the road´s dust, in my veins, in my heart ..."
Última Edição: 26 Nov 2013 14:18 por silver knigth.
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: hugoesteves

Riva 150 - pulando na saída 28 Nov 2013 02:43 #3

Silver, obrigado pela atenção. Eu faço exatamente o que você falou sobre ligar a moto enquanto faz outras coisas. Essa de acionar a embreagem 5 ou 6 vezes por 5 segundos cada vez eu nunca fiz, farei! Uso tudo original, a moto tem 4 mil e poucos km, tudo da Dafra.

Coloquei um videozinho aqui no meu canal no youtube, dá pra ver direitinho o problema:

Adoro motos, mesmo tendo comprado uma Dafra.
O administrador desabilitou o acesso público de escrita.

Riva 150 - pulando na saída 30 Nov 2013 22:04 #4

  • silver knigth
  • silver knigth's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 498
  • Thank you received: 80
Boa noite.
Quando você aciona a embreagem e solta, progressivamente ela vai subindo óleo para os discos, que devem trabalhar lubrificados.
São vários discos, e não um só, a seco, como no carro. E dependem do óleo para funcionar.
A moto fica a noite toda parada, o óleo, escorre todo para o cárter.
Inclusive dos discos.
Faço assim... aperto a embreagem, mas não engato, com o motor na marcha lenta. Conto até cinco ou seis, devagar, solto.
Repito o procedimento três ou quatro vezes.
Aí , aperto a embreagem, seguro um pouco e engato a primeira.
O "pulo" e o barulho no engate é muuuuuito menor.
Nos primeiros trinta ou quarenta metros, saio em primeira, coloco segunda, sem subir muito o giro, e solto a embreagem devagar...
Até a esquina. Aí depois , normal...
Sempre vendio minhas motos com as embreagens originais, menos a XLX 350.
Mas ela ficou comigo mais de cinco anos, e fazendo trilha.
Aí, não tem como...
Silver
" it's just the road´s dust, in my veins, in my heart ..."
Última Edição: 30 Nov 2013 22:06 por silver knigth.
O administrador desabilitou o acesso público de escrita.

Riva 150 - pulando na saída 01 Jan 2014 15:31 #5

  • RODRIGO_ALVES
  • RODRIGO_ALVES's Avatar
  • OFFLINE
  • Mega Forista
  • Postagens: 10570
  • Thank you received: 26
isto eh um problema cronico das Riva's, so trocar os discos de embreagem pelo da titan 150 que cabe certinho e vai ter outra moto em questão da embreagem... coisa baratinha, menos de 100 reais e o problema vai estar zerado.
Minha frota:
Sundown Web (Amor eterno)
Honda CG Titan;
Honda NXR Boz (profissional), Vem ai a Dafra Citycom;
Kasinski Comet GT (nova paixão)
O administrador desabilitou o acesso público de escrita.

Riva 150 - pulando na saída (COM VÍDEO) 02 Jan 2014 16:00 #6

Caros, obrigado pelas dicas e respostas, a moto está na concessionária a pedido da própria Dafra. Acabei de falar com a oficina, vão trocar a embreagem na garantia.

Não resolvi o problema eu mesmo pelos seguintes motivos: 1) a moto está na garantia, 2) não causei o problema, 3) não queria perder a garantia.

Tá certo? Obrigado mais uma vez. Fica a dica: corram atrás dos seus direitos, filmem, tirem fotos, documentem ao máximo seus problemas. Assim as chances de resolução são maiores.
Adoro motos, mesmo tendo comprado uma Dafra.
O administrador desabilitou o acesso público de escrita.


  • Página:
  • 1
Time to create page: 0.199 seconds