Bem-Vindo, Visitante
Username: Password: Lembrar-me
  • Página:
  • 1

TÓPICO: Dafra Riva com problema na partida

Dafra Riva com problema na partida 13 Ago 2013 10:58 #1

  • fsazevedo
  • fsazevedo's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 1
Bom dia pessoal,
Sou novo por aqui, mais gostaria de saber de vocês como é a partida da Dafra Riva, quem a possui. A minha, mesmo depois de quente, quando vou dar a partida, ela só funciona se eu acelerar ao mesmo tempo que aciono o botão de partida. Obrigado a todos. Francisco.
O administrador desabilitou o acesso público de escrita.


Dafra Riva com problema na partida 13 Ago 2013 11:21 #2

  • ezenecon
  • ezenecon's Avatar
  • OFFLINE
  • Forista Expert
  • Postagens: 2801
  • Thank you received: 458
Vc já esperimentou aumentar a rotação da marcha lenta???

Alguns mecânicos insistem em deixar a ML em 1.000 rpm, quando o recomendado pelo manual é 1.400 +- 100.

Na minha intruder, sempre que a rotação da ML estava abaixo dos 1.300 rpm dava problema, mas no 1.500 é sussa!!!!

Esperimente!!!
Ezenecon

2º ENM, eu também FUI!!!!!!
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: fsazevedo

Dafra Riva com problema na partida 13 Ago 2013 11:22 #3

  • Lucio Adriano
  • Lucio Adriano's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 397
  • Thank you received: 16
Bom Dia Fsazevedo!
Seja bem vindo.
Acredito eu que essa seja uma caracteristica de motos carburadas.
Na minha riva acontece isso. Mas basta acelerar um pouquinho.
Mas tem uma coisa legal sobre a partida: a minha esta com 26000km e uso ela 90% dentro da cidade fazendo entregas, usando a partida varias vezes durante o dia e até hoje o pedal de partida esta virgem,rsrs
Se depender de minha vai continuar assim. Nem sei se funciona, :blink:
CB 450
XTZ 125 ES 2005 Preta
CG 150 Titan KS 2008 Azul
Lander 2008 Azul
>>>Riva 150 2012 Vermelha
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: fsazevedo

Dafra Riva com problema na partida 14 Ago 2013 22:50 #4

  • RODRIGO_ALVES
  • RODRIGO_ALVES's Avatar
  • OFFLINE
  • Mega Forista
  • Postagens: 10570
  • Thank you received: 26
A minha tbm eh assim, fria pega sem nem acelerar, mas quente somente com uma aceleradinha.
Minha frota:
Sundown Web (Amor eterno)
Honda CG Titan;
Honda NXR Boz (profissional), Vem ai a Dafra Citycom;
Kasinski Comet GT (nova paixão)
O administrador desabilitou o acesso público de escrita.

Dafra Riva com problema na partida 16 Ago 2013 16:10 #5

ola amigo .tenho uma oficina no abc em santo andre na av itamarati 2168 .Trabalhei na dafra por 5 anos e te digo que 90% das riva tem essa caracteristica. www.facebook.com/pages/Grande-Motos/647173338626295

Tel ;25345345 ou 25345295.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.206 seconds