Bem-Vindo, Visitante
Username: Password: Lembrar-me
  • Página:
  • 1

TÓPICO: bandit1200- Problema provavelmente alarme positron

bandit1200- Problema provavelmente alarme positron 03 Ago 2011 07:25 #1

  • Wunderbar
  • Wunderbar's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 7
Bandit1200N 2001 ficou parada uns 3 meses, ontem
com uma bateria nova ela pegou de primeira mas ao acelerar a moto
desliga, tenho alarme duoblock pósitron. Será esse o problema? O estranho é que
fiz o código de ignição para desativar o alarme e o problema continua. .
Eu puxo o afogador e ela fica ligada normalmente até eu acelerar ou tirar o
afogador.
...
O administrador desabilitou o acesso público de escrita.


bandit1200- Problema provavelmente alarme positron 03 Ago 2011 13:34 #2

  • MANDRUVADOIDAO
  • MANDRUVADOIDAO's Avatar
  • OFFLINE
  • Mega Forista
  • Postagens: 28698
  • Thank you received: 551
O fincionamento dela em lenta está normal?
Aconteceu comigo uma vez no carro algo semelhante.
A lenta estava normal e quando eu acelerava ele morria e só funcionava com o afogador puxado.
Eu tinha um POSITRON nele também.
O problema estava no carburador.
A quantidade de gasolina que passava era insuficiente para alimenta o motor acelerado.
Tive que limpar o carburador e o problema sumiu.
Se sua moto ficou parada, como vc disse, pode ser alguma sujeirinha no carburador.
Movimentando o MOTONLINE desde Sexta-Feira, 14 Agosto 2009 as 13:35

Sô minêru uai sô!!!
Caboclo du bão.
O administrador desabilitou o acesso público de escrita.

bandit1200- Problema provavelmente alarme positron 04 Ago 2011 16:58 #3

  • Wunderbar
  • Wunderbar's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 7
É, eu consegui desligar o alarme... acho que é isso que você falou carburador sujo.
Se eu ligar ela acelerando a moto e manter a rotaçao alta ela nao morre.
...
O administrador desabilitou o acesso público de escrita.

bandit1200- Problema provavelmente alarme positron 05 Ago 2011 20:03 #4

  • MANDRUVADOIDAO
  • MANDRUVADOIDAO's Avatar
  • OFFLINE
  • Mega Forista
  • Postagens: 28698
  • Thank you received: 551
Creio que uma limpeza no carburador vá resolver o problema.
Movimentando o MOTONLINE desde Sexta-Feira, 14 Agosto 2009 as 13:35

Sô minêru uai sô!!!
Caboclo du bão.
O administrador desabilitou o acesso público de escrita.

bandit1200- Problema provavelmente alarme positron 18 Mar 2015 12:31 #5

  • wenderson
  • wenderson's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 21
  • Thank you received: 1
ok isso mesmo dica boa ammigo
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.194 seconds