Bem-Vindo, Visitante
Username: Password: Lembrar-me
  • Página:
  • 1

TÓPICO: Cubo traseiro da roda marrom

Cubo traseiro da roda marrom 28 Jul 2016 14:40 #1

  • xiboca
  • xiboca's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 1
Olá... Dias atrás minha moto começou a parecer que estava "amarrada". Acelerava, a moto ia em alta rotação, mas ela não estava dando o mesmo desempenho que dava antes com a mesma rotação. Ontem apertei a corrente e achei que estava muito apertada e passei na Honda perto de casa para eles folgarem um pouco. Disseram que ela estava corretamente apertada e continuei meu trajeto. Ocorre que, em um certo ponto do meu percurso diário a minha moto começou a perder força eu estando acelerando normalmente. Não parei porque estava na BR e continuei de 4ª até chegar em outro setor do percurso em que a mesma ficou sem o freio traseiro. Fui então em outra Honda próxima e percebi que meu cubo estava bastante queimado e com fedor de queimado. O mecânico disse que era o eixo do pedal que estava empenado. Como eles não tinham essa peça lá, assim como várias peças que nunca tem em estoque, fui em uma oficina perto e me disseram que era o eixo msm. Abriram o cubo e disseram que estava normal. Troquei a lona também. Só que a moto ainda parece que está amarrada. Não dá velocidade.

Será qual o motivo disso? Será o rolamento? Ou que a lona ta pegando no cubo e travando a moto? Outra observação é que eu tirei praticamente todo o freio traseiro e a moto continua do mesmo jeito
O administrador desabilitou o acesso público de escrita.


  • Página:
  • 1
Time to create page: 0.286 seconds