Bem-Vindo, Visitante
Username: Password: Lembrar-me
  • Página:
  • 1

TÓPICO: dificuldade em engatar o neutro e a primeira marcha na cg 160 fan

dificuldade em engatar o neutro e a primeira marcha na cg 160 fan 25 Dez 2015 21:25 #1

  • luiz.flavio
  • luiz.flavio's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 1
  • Thank you received: 1
Estou com dificuldade em engatar o neutro e a primeira marcha na cg 160 fan. Já regulei a embreagem de acordo com o manual mas o problema continua . Quando a moto morre o N some. Se estou parado e passo a segunda não consigo engatar a primeira em seguida. Aí tenho que empurrar a moto pra frente e para trás e tentar até entrar a primeira. Tenho ela a 45 dias e comprei ela zero.
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: Patriarca


dificuldade em engatar o neutro e a primeira marcha na cg 160 fan 28 Dez 2015 16:48 #2

Boa tarde,
desculpe-me a sinceridade, mas pode levar de volta na loja, ainda mais na garantia ele tem que dá um jeito para vocÊ. Eu tinha um problema parecido na minha Twister, e era as engrenagens defeituosas da minha embreagem, partes internas, que estavam desgastadas, mas no casso minha moto era usada.
Depois nos conte aqui o que se passou.
***CBX 250 TW -- C 125 BIZ -- CBX 200 STRADA -- CG 125 -- YBR 125 -- CRYPTON 115 -- YBR 125 FACTOR -- CG 150 TITAN***
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.766 seconds