Novas opiniões sobre motos - Escreva você também sobre sua moto!

FAT BOB FXDF
 
7.0
CTX 700N
 
8.0
GV 250 MIRAGE
 
9.0
FAT BOB FXDF
 
5.0
CTX 700N
 
8.0
YS150 Fazer
 
9.0
YS150 Fazer
 
9.0
FAT BOB FXDF
 
9.0
FAT BOB FXDF
 
6.0
CTX 700N
 
8.0
CTX 700N
 
10.0
FAT BOB FXDF
 
5.0
Bem-Vindo, Visitante
Username: Password: Lembrar-me

Entrar com o Facebook

  • Página:
  • 1
  • 2

TÓPICO: Painel digital

Painel digital 26 Dez 2006 10:20 #1

  • Rmotaop
  • Rmotaop's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 2
Oi, tenho uma twister 2005, recentemente o painel digital começou a apagar o marcador de gasolina, mesmo com o tanque cheio some tudo e depois volta, isto é comum?
O administrador desabilitou o acesso público de escrita.


Painel digital 26 Dez 2006 11:33 #2

  • PilotRace
  • PilotRace's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 135
  • Thank you received: 3
Parece mal contato,nunca vi nenhuma cbx250 dar problema no marcador, so nos velo ou rpm mas marcador e relogio nunca.so desmontando tudo pra checar.
O administrador desabilitou o acesso público de escrita.

Painel digital 26 Dez 2006 13:17 #3

  • wad.duarte
  • wad.duarte's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 113
meu primo tinha uma twister 05, quando ele comprou a moto nao fazia isso, mais depois de uma tempo começou a fazer, ele completava o tamque da moto e apagava o marcador de combustivel, depois que ele andava uns 100 km o marcador voltava a marcar, mais como ele vendeu a moto nao fiquei sabendo o que causou isso
BoB-William Duarte

1ª CG150KS - vermeia (04)

2ª twister - Nina (06)

3ª CG150KS - Geny (07) atual !!
O administrador desabilitou o acesso público de escrita.

Painel digital 26 Dez 2006 14:34 #4

  • usuario1
  • usuario1's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1756
  • Thank you received: 1
Boa tarde pessoal. Acabei de me registrar no fórum.


Eu tenho uma twister 2002. Esse fato de "apagar" o indicador do combustível não é defeito. Quando se está com o tanque da moto completamente cheio, as "barrinhas" do indicador se apagam, conforme vai esvaziando, elas ficam todas acesas e vai diminuindo gradativamente conforme o combustível vai sendo usado. Quem me deu essa informação foi um pessoal de uma autorizada honda aqui da minha cidade. Logo que comprei a moto também fiquei com essa impressão de "defeito"
O administrador desabilitou o acesso público de escrita.

Painel digital 26 Dez 2006 15:13 #5

  • PilotRace
  • PilotRace's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 135
  • Thank you received: 3
Toda semana eu encho o tanque ate o maximo e nunca aconteceu isso,a minha e 06/06.
O administrador desabilitou o acesso público de escrita.

Painel digital 27 Dez 2006 10:15 #6

  • Rmotaop
  • Rmotaop's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 2
Obrigado pela participação.
O administrador desabilitou o acesso público de escrita.


Painel digital 06 Jan 2007 19:05 #7

  • usuario1
  • usuario1's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1756
  • Thank you received: 1
Eu tambem tinha uma twister 2002 e o marcador sumia mais depois que andava um pouco ele ficava normal a minha 2005 não acontece isso teve ser o ano
O administrador desabilitou o acesso público de escrita.

Painel digital 07 Jan 2007 01:02 #8

  • usuario1
  • usuario1's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1756
  • Thank you received: 1
A minha 150 nunca sumiu também!!!é 06/06
O administrador desabilitou o acesso público de escrita.

Painel digital 09 Fev 2007 13:49 #9

  • WILSON
  • WILSON's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 3
tenho uma twister 2005 com 15000 é só completar o tanque que começa a frescura no marcador de combustivel, após rodar + ou - 100km o defeito some, concessionária???? ta bom!!!! éssa não sabe de nada.


Abraços
O administrador desabilitou o acesso público de escrita.

Painel digital 09 Fev 2007 14:09 #10

  • VinnyRun
  • VinnyRun's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1160
  • Thank you received: 2
Quando tinha a Twister sempre completava o tanque.

Nunca vi esse efeito de sumir tudo...

Mas se não está atrapalhando, é melhor deixar como está do que mexer e, de repente, arranjar coisa pior...
Eu amo tanto a vida que se um dia eu parar de viver eu morro!

www.mpacheco.com.br
O administrador desabilitou o acesso público de escrita.

Painel digital 09 Fev 2007 15:14 #11

  • Douglas 00
  • Douglas 00's Avatar
  • OFFLINE
  • Forista Expert
  • Postagens: 2336
  • Thank you received: 31
Deve ser defeito sim... E o f*d* e que o painel é lacrado. Acho que não tem conserto... O negócio é aguentar essa caracteristica...
Moto é uma doença sem cura: Ou se passa avida com ela ou se morre dela.
O administrador desabilitou o acesso público de escrita.

Painel digital 16 Fev 2007 06:25 #12

  • usuario1
  • usuario1's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1756
  • Thank you received: 1
Só um detalhe, peguei a minha ontem e como sai na reserva, parei no posto e mandei encher (coloquei aditivada, mesmo o manual pedindo pra colocar normal) não apresentou esse "defeito não" mais só um detalhe, no manuel pede-se não ultrapassar o limite indicado, "só não sei onde fica" será que não seria essa a causa????
João Tadeu39129,3827430556
O administrador desabilitou o acesso público de escrita.

Painel digital 16 Fev 2007 07:09 #13

  • VinnyRun
  • VinnyRun's Avatar
  • OFFLINE
  • Forista Sênior
  • Postagens: 1160
  • Thank you received: 2
Olhe no manual...

Tem um desenho do tanque em corte com uma linha marcando onde deve ser o nível da gasolina.

No bocal desce que nem um pequeno tubo para dentro do tanque. a gasolina não deve subir por esse tubo.

Esse é o limite.
Eu amo tanto a vida que se um dia eu parar de viver eu morro!

www.mpacheco.com.br
O administrador desabilitou o acesso público de escrita.

Painel digital 04 Mar 2007 13:38 #14

  • Ebt_mc
  • Ebt_mc's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 28
e issu ai, a minha tw 2002 quando eu ultrapassava esse limite as
barrinhas apagavão e depois de gastar um pouco a gasosa elas valtavão..
O administrador desabilitou o acesso público de escrita.

Painel digital 17 Ago 2007 21:37 #15

  • Alex
  • Alex's Avatar
  • OFFLINE
  • Forista Novato
  • Postagens: 17
A minha 2006 nunca apresentou este problema, esta belezinha.
*Twister 2006/06 Prata

*T.Otoni-MG
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
  • 2
Time to create page: 0.314 seconds